macOS High Sierra (10.13) Tunnelblick was not able to load a device driver (kext) that is needed to connect...

macOS High Sierra (10.13) でVPN接続しようと思ったら、OSのバージョンでエラー出たのでメモ。
基本的には以下のやり方でやってる。
qiita.com

ただ、以下のエラーで接続できない。

Tunnelblick was not able to load a device driver (kext) that is needed to connect 

解決策

[システム環境設定] -> [セキュリティ&グループ] -> [Allow apps downloadwd from] -> [App Store and identified developers]に変更
f:id:meikotan:20180206220329p:plain